<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
	<title>Malaysia Chronicle</title>
	<meta name='robots' content='max-image-preview:large' />
<!-- Grow Social by Mediavine v.1.20.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;BIGGEST ELECTORAL FRAUD EVER&#039;? - SOUNDS LIKE LANGUAGE SNEAKY AZMIN COOKED UP - BUT STUBBORN &amp; DULL AS DISHWATER MUHYIDDIN USES THE TERM WITHOUT LOGIC AS USUAL - CAN MUHYIDDIN COUNT? IS 82 SEATS MORE THAN 74 SEATS? IS COALITION TOTAL 141 DIVIDED BY 222 NOT TWO-THIRDS MAJORITY? HOW TO BE &#039;BIGGEST FRAUD&#039; THEN? MAYBE BIGGEST EVER FAIL IN &#039;MATEMATIK&#039; - AT LEAST PAS&#039; BOASTFUL KEDAH MB KNOWS 36-0 IS A &#039;CLEAN SWEEP&#039; ALTHOUGH HE MAY NOT ACHIEVE IT" />
<meta property="og:description" content="After Perikatan’s victory in Padang Serai, Muhyiddin labels Pakatan-Barisan alliance &#039;biggest electoral fraud ever&#039; Perikatan chairman Tan Sri Muhyiddin Yassin said that the result of both by-elections in Padang Serai federal seat and Tioman state" />
<meta property="og:url" content="https://www.malaysia-chronicle.com/?p=222633" />
<meta property="og:site_name" content="Malaysia Chronicle" />
<meta property="og:updated_time" content="2022-12-08T12:47:12+00:00" />
<meta property="article:published_time" content="2022-12-08T12:47:12+00:00" />
<meta property="article:modified_time" content="2022-12-08T12:47:12+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="&#039;BIGGEST ELECTORAL FRAUD EVER&#039;? - SOUNDS LIKE LANGUAGE SNEAKY AZMIN COOKED UP - BUT STUBBORN &amp; DULL AS DISHWATER MUHYIDDIN USES THE TERM WITHOUT LOGIC AS USUAL - CAN MUHYIDDIN COUNT? IS 82 SEATS MORE THAN 74 SEATS? IS COALITION TOTAL 141 DIVIDED BY 222 NOT TWO-THIRDS MAJORITY? HOW TO BE &#039;BIGGEST FRAUD&#039; THEN? MAYBE BIGGEST EVER FAIL IN &#039;MATEMATIK&#039; - AT LEAST PAS&#039; BOASTFUL KEDAH MB KNOWS 36-0 IS A &#039;CLEAN SWEEP&#039; ALTHOUGH HE MAY NOT ACHIEVE IT" />
<meta name="twitter:description" content="After Perikatan’s victory in Padang Serai, Muhyiddin labels Pakatan-Barisan alliance &#039;biggest electoral fraud ever&#039; Perikatan chairman Tan Sri Muhyiddin Yassin said that the result of both by-elections in Padang Serai federal seat and Tioman state" />
<meta property="og:image" content="https://www.malaysia-chronicle.com/wp-content/uploads/2022/11/1482291-LAPTOP-1FN96FNF-2-8.jpg" />
<meta name="twitter:image" content="https://www.malaysia-chronicle.com/wp-content/uploads/2022/11/1482291-LAPTOP-1FN96FNF-2-8.jpg" />
<meta property="og:image:width" content="619" />
<meta property="og:image:height" content="320" />
<!-- Grow Social by Mediavine v.1.20.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" href="https://www.malaysia-chronicle.com/wp-content/themes/mnews/style.css" media="screen">
<link rel="pingback" href="https://www.malaysia-chronicle.com/xmlrpc.php"/>
<link rel="shortcut icon" href="https://www.malaysia-chronicle.com/wp-content/themes/mnews/images/favicon.ico" type="image/x-icon" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//cdn.innity.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Malaysia Chronicle &raquo; Feed" href="https://www.malaysia-chronicle.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Malaysia Chronicle &raquo; Comments Feed" href="https://www.malaysia-chronicle.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Malaysia Chronicle &raquo; &#8216;BIGGEST ELECTORAL FRAUD EVER&#8217;? &#8211; SOUNDS LIKE LANGUAGE SNEAKY AZMIN COOKED UP &#8211; BUT STUBBORN &#038; DULL AS DISHWATER MUHYIDDIN USES THE TERM WITHOUT LOGIC AS USUAL &#8211; CAN MUHYIDDIN COUNT? IS 82 SEATS MORE THAN 74 SEATS? IS COALITION TOTAL 141 DIVIDED BY 222 NOT TWO-THIRDS MAJORITY? HOW TO BE &#8216;BIGGEST FRAUD&#8217; THEN? MAYBE BIGGEST EVER FAIL IN &#8216;MATEMATIK&#8217; &#8211; AT LEAST PAS&#8217; BOASTFUL KEDAH MB KNOWS 36-0 IS A &#8216;CLEAN SWEEP&#8217; ALTHOUGH HE MAY NOT ACHIEVE IT Comments Feed" href="https://www.malaysia-chronicle.com/?feed=rss2&#038;p=222633" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.malaysia-chronicle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.malaysia-chronicle.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://www.malaysia-chronicle.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.20.2.css?ver=1.20.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.malaysia-chronicle.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='https://www.malaysia-chronicle.com/wp-content/plugins/wp-latest-posts/css/wplp_front.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=6.0.3' id='jquery-js'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.min.js?ver=6.0.3' id='jquery migrate-js'></script>
<script type='text/javascript' src='https://www.malaysia-chronicle.com/wp-content/themes/mnews/js/scripts.js?ver=6.0.3' id='scripts-js'></script>
<script type='text/javascript' src='https://www.malaysia-chronicle.com/wp-content/themes/mnews/js/jquery-news-ticker.js?ver=6.0.3' id='news-ticker-js'></script>
<script type='text/javascript' src='http://cdn.innity.net/admanager.js?ver=6.0.3' id='inniti-universal-js'></script>
<link rel="https://api.w.org/" href="https://www.malaysia-chronicle.com/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://www.malaysia-chronicle.com/index.php?rest_route=/wp/v2/posts/222633" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.malaysia-chronicle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.malaysia-chronicle.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://www.malaysia-chronicle.com/?p=222633" />
<link rel='shortlink' href='https://www.malaysia-chronicle.com/?p=222633' />
<link rel="alternate" type="application/json+oembed" href="https://www.malaysia-chronicle.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.malaysia-chronicle.com%2F%3Fp%3D222633" />
<link rel="alternate" type="text/xml+oembed" href="https://www.malaysia-chronicle.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.malaysia-chronicle.com%2F%3Fp%3D222633&#038;format=xml" />
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script><style type="text/css" data-source="Grow Social by Mediavine">
				@media screen and ( max-width : 720px ) {
					.dpsp-content-wrapper.dpsp-hide-on-mobile,
					.dpsp-share-text.dpsp-hide-on-mobile,
					.dpsp-content-wrapper .dpsp-network-label {
						display: none;
					}
					.dpsp-has-spacing .dpsp-networks-btns-wrapper li {
						margin:0 2% 10px 0;
					}
					.dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count) {
						max-height: 40px;
						padding: 0;
						justify-content: center;
					}
					.dpsp-content-wrapper.dpsp-size-small .dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count){
						max-height: 32px;
					}
					.dpsp-content-wrapper.dpsp-size-large .dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count){
						max-height: 46px;
					}
				}
			</style><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><link rel="icon" href="https://www.malaysia-chronicle.com/wp-content/uploads/2020/08/cropped-MC-MOBILE-6-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.malaysia-chronicle.com/wp-content/uploads/2020/08/cropped-MC-MOBILE-6-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.malaysia-chronicle.com/wp-content/uploads/2020/08/cropped-MC-MOBILE-6-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.malaysia-chronicle.com/wp-content/uploads/2020/08/cropped-MC-MOBILE-6-270x270.jpg" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(238,238,34,.88);}</style><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	
	<!-- Place this code ONLY ONCE into the HEAD element of the web page -->
<script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	

</head>
	
	<body class="post-template-default single single-post postid-222633 single-format-standard"> 
	<div class="container">
		<header class="header-wrap">
			<div class="wrapper">
				<div class="logo-wrap" role="banner">
				<div class="logo">
<a href="https://www.malaysia-chronicle.com/" title="Malaysia Chronicle" rel="home">
</a>
</div>
					

					
									<div class="ad-topline">
						<div class="sp-widget"> <!-- Zone Tag : malaysiachronicle123 DESKTOP LEADERBOARD -->
<script type="text/javascript">
new innity_adZone("e077e1a544eec4f0307cf5c3c721d944", "94643", {"origin": "MY", "width": "728", "height": "90"});
</script> </div>					</div>
								</div>
			</div>
			<nav class="main-nav clearfix">	
				<div class="wrapper">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-194847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-194847"><a href="https://www.malaysia-chronicle.com/">Homepage</a></li>
<li id="menu-item-118482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118482"><a href="https://www.malaysia-chronicle.com/?cat=2">Politics</a></li>
<li id="menu-item-121976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121976"><a href="https://www.malaysia-chronicle.com/?cat=27">Malay</a></li>
<li id="menu-item-118484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118484"><a href="https://www.malaysia-chronicle.com/?cat=3">Business</a></li>
<li id="menu-item-118485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118485"><a href="https://www.malaysia-chronicle.com/?cat=4">Social</a></li>
<li id="menu-item-118486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118486"><a href="https://www.malaysia-chronicle.com/?cat=7">Videos</a></li>
<li id="menu-item-120318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120318"><a href="https://www.malaysia-chronicle.com/?cat=6">Latest</a></li>
</ul></div>						<div class="search-box">
		<form role="search" method="get" id="searchform" action="">
			<fieldset>
				<input name="s" id="s" value="" autocomplete="off" placeholder="SEARCH" type="text">
				<input id="searchsubmit" value="" type="submit">
			</fieldset>
		</form>
	</div>				</div>
			</nav>
						


			
			
			
			
			

  <!-- Place this code where this unit should show in the page body -->
<!-- Zone Tag : malaysiachronicle123 Universal Tag_EN -->
<script type="text/javascript">
new innity_adZone("e077e1a544eec4f0307cf5c3c721d944", "41786", {"origin": "MY"});
</script> 			


</header>
	
							<div class="wrapper ad-leader1">
			<div class="sp-widget"><style>#M100146ScriptRootC1017239 {min-height: 300px;}</style>
<!-- Composite Start -->
<div id="M100146ScriptRootC1017239">
</div>
<script src="https://jsc.mgid.com/m/a/malaysia-chronicle.com.1017239.js" async></script>
<!-- Composite End --></div>			</div>
		
		
	 		
		
		<div class="wrapper clearfix">
	<div class="content left"><article class="post-222633 post type-post status-publish format-standard has-post-thumbnail hentry category-politics grow-content-body">
	<header class="post-header">			
		<h1 class="entry-title">&#8216;BIGGEST ELECTORAL FRAUD EVER&#8217;? &#8211; SOUNDS LIKE LANGUAGE SNEAKY AZMIN COOKED UP &#8211; BUT STUBBORN &#038; DULL AS DISHWATER MUHYIDDIN USES THE TERM WITHOUT LOGIC AS USUAL &#8211; CAN MUHYIDDIN COUNT? IS 82 SEATS MORE THAN 74 SEATS? IS COALITION TOTAL 141 DIVIDED BY 222 NOT TWO-THIRDS MAJORITY? HOW TO BE &#8216;BIGGEST FRAUD&#8217; THEN? MAYBE BIGGEST EVER FAIL IN &#8216;MATEMATIK&#8217; &#8211; AT LEAST PAS&#8217; BOASTFUL KEDAH MB KNOWS 36-0 IS A &#8216;CLEAN SWEEP&#8217; ALTHOUGH HE MAY NOT ACHIEVE IT</h1>
				<p class="meta post-meta">
			<a href="https://www.malaysia-chronicle.com/?cat=2" rel="category">Politics</a>  |  
			<span class="updated">December 8, 2022 12:47 pm</span> by 			<span class="vcard author">
							</span>  |  0 Comments</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://www.malaysia-chronicle.com/wp-content/uploads/2022/11/1482291-LAPTOP-1FN96FNF-2-8.jpg" rel="prettyPhoto"><img src="https://www.malaysia-chronicle.com/wp-content/uploads/2022/11/1482291-LAPTOP-1FN96FNF-2-8.jpg" alt="" title="1482291-LAPTOP-1FN96FNF-2" /></a>
</div>
		<div class="td-post-header">
<header class="td-post-title">
<p class="article-title">After Perikatan’s victory in Padang Serai, Muhyiddin labels Pakatan-Barisan alliance &#8216;biggest electoral fraud ever&#8217;</p>
<div class="article-image-gallery">
<div class="layout-ratio">
<div id="adbro" class="adbro-animated adbro-md">Perikatan chairman Tan Sri Muhyiddin Yassin said that the result of both by-elections in Padang Serai federal seat and Tioman state seat showed voters&#8217; rejection towards the electoral pact the two coalitions formed after the 15th general election.</div>
</div>
</div>
<div class="main-container-article-body">
<div class="article-body">
<p>KUALA LUMPUR — After yesterday’s victory in Padang Serai, Perikatan Nasional (PN) chairman Tan Sri Muhyiddin Yassin has labelled the coalition government formed by Pakatan Harapan (PH) and Barisan Nasional (BN) as “the biggest electoral fraud ever”.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Composite Start -->
<div id="M100146ScriptRootC1017224">
</div>
<script src="https://jsc.mgid.com/m/a/malaysia-chronicle.com.1017224.js" async></script>
<!-- Composite End --></div>

<p>In a statement, he said that the result of both by-elections in Padang Serai federal seat and Tioman state seat showed voters&#8217; rejection towards the electoral pact the two coalitions formed after the 15th general election.</p>
<p><span style="color: #ff0000;"><strong>“For me, PH and BN&#8217;s fraud in GE15 is ’the biggest electoral fraud ever’ and today the voters in Padang Serai and Tioman have given a clear signal that they do not approve of the actions of these two coalitions,” he said.</strong></span></p>
<p>He claimed that voters are not convinced that PH and BN can helm the country through their coalition government.</p>
<div id="mm-story-mreg-2" data-google-query-id="CKq17oOW6fsCFY-LZgIdzDsN6Q">
<div id="google_ads_iframe_/32246135/mm-story-mreg-2_0__container__">“Frustrated by the deception of PH and BN leaders during the GE15 campaign, many supporters of these two parties have switched to supporting PN,” he added.</div>
<div></div>
</div>
<div id="mm-teads" data-google-query-id="CNvZ6oOW6fsCFY-LZgIdzDsN6Q">
<div id="google_ads_iframe_/32246135/1x1-teads_0__container__">Despite Muhyiddin&#8217;s assertion, it is a common practice in the Westminster Parliamentary system for political parties or coalitions to form coalition governments when no simple majority is achieved alone.</div>
</div>
<p>Muhyiddin&#8217;s PN was given a chance by the Yang di-Pertuan Agong to form a government if it could command the support of the majority of the Dewan Rakyat, but it failed to provide proof of so.</p>
<p>Consequently, PH and BN formed a coalition government together with Gabungan Parti Sarawak and Gabungan Rakyat Sabah which has since been deemed a “unity government”.</p>
<p>PN&#8217;s newly-elected Padang Serai MP Azman Nasrudin won 51,637 votes compared to his nearest challenger, Mohamad Sofee Razak from PH with 35,377 votes. BN had backed in PH in this election due to its federal coalition government cooperation.</p>
<p>Similarly, PH gave way to BN for its candidate Mohd Johari Hussain, who won 8,080 votes defeating Nor Idayu Hashim with a majority of 573 votes.</p>
<p>PN now holds 74 seats in the Dewan Rakyat.</p>
<p>PH holds 82. Together with BN, GPS and GRS, the government holds 141 out of the 222 seats in the Dewan Rakyat. MM</p>
</div>
</div>
<h1 class="entry-title">36-0 win for PN if Kedah state polls held on Nov 19, says Sanusi</h1>
</header>
</div>
<div class="td-post-content tagdiv-type">
<figure id="attachment_2134329" class="wp-caption aligncenter"><figcaption class="wp-caption-text">PAS election director Sanusi Md Nor said the Padang Serai election result was indicative of how well the party and PN were doing in Kedah.</figcaption></figure>
<p>KULIM: Going by its thumping success in the 15th general election, PAS said it would have made a “36-0” clean sweep of Kedah state seats if the state polls were held at the same time as parliamentary polls on Nov 19.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<!-- Composite Start -->
<div id="M100146ScriptRootC1018821">
</div>
<script src="https://jsc.mgid.com/m/a/malaysia-chronicle.com.1018821.js" async></script>
<!-- Composite End --></div>

<p>There are 36 seats in Kedah, with PAS holding 15 and Bersatu six, while the opposition Pakatan Harapan has 10. Barisan Nasional and Pejuang have two seats each.</p>
<div id="div-gpt-ad-1608712148585-0" data-google-query-id="CITe08WT6fsCFYQj1Qod6psAlQ">
<div id="google_ads_iframe_/1009103/FMT_In_Article_Midrec_0__container__">PAS election director Sanusi Md Nor, who is also the state’s menteri besar, said the Padang Serai election was an indication of how well the party and Perikatan Nasional were doing in the state.</div>
</div>
<div>
<div class="aries_stage aries_horizontalAxis">
<div class="aries_proscenium aries_hcenter aries_vcenter aries_rollAnimation">
<div class="aries_videoWrapper">“We are contemplating an early March date or waiting for the assembly to be automatically dissolved in July.</div>
</div>
</div>
</div>
<p>“Nevertheless, going by the Padang Serai results, we would have had a 36-0 result going by the thumping majority we got,” he told reporters at the Padang Serai polls tallying centre late Wednesday.</p>
<p><iframe title="36-0 win for PN if Kedah state polls held on Nov 19, says Sanusi" src="https://www.youtube.com/embed/VyIbw_AZBaI?feature=oembed" width="100%" height="522" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<p>PN’s Azman Nasruddin, who is also a Kedah executive councillor, won the Padang Serai seat with a 16,260-vote majority against Pakatan Harapan’s Sofee Razak, who obtained 35,377 votes.</p>
<p>Barisan Nasional’s C Sivaraj had 2,983 votes despite giving way to PH for the seat. Independent candidate Sreanandha Rao had 846 votes, followed by Pejuang’s Hamzah Abd Rahman (424), and Warisan’s Bakhri Hashim (149).</p>
<p>Sanusi, who is also Kedah PN chief, said the big win was a commentary on the present federal politics and cemented their recipe of success – which was hard work and not taking part in “retaliatory, vengeful politics”.</p>
<p data-kiosked-context-name="kskdUIContext_01gkqyvkyeep14d276z33nzp3j"><strong><span style="color: #ff0000;">“If the majority was 1,000 to 2,000, it can be termed as a rejection. But with a majority in the tens of thousands, it’s a sign that voters are totally disgusted,” he said.</span></strong></p>
<p><strong><span style="color: #ff0000;">“Our opponents wouldn’t have come close even if they added all their votes up.”</span></strong></p>
<p>Azman said his win was a vindication of sorts from all the name-calling of “traitor” and “frog” perpetuated by his Pakatan Harapan opponents. Azman was previously with PKR and moved to Bersatu in 2020.</p>
<p><span style="color: #ff0000;"><strong>“The results showed that Padang Serai rejected a traitor prime minister, who picked a deputy who was among the corrupt.” MM</strong></span></p>
<p><span style="color: #ff0000;"><strong>MALAY MAIL / FREE MALAYSIA TODAY</strong></span></p>
<p>.</p>
<p>&nbsp;</p>
<p>&nbsp;</p><div class='code-block code-block-1' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<!-- Composite Start -->
<div id="M100146ScriptRootC1018808">
</div>
<script src="https://jsc.mgid.com/m/a/malaysia-chronicle.com.1018808.js" async></script>
<!-- Composite End -->

<!-- Composite Start -->
<div id="M100146ScriptRootC43439">
</div>
<script src="https://jsc.mgid.com/m/a/malaysia-chronicle.com.43439.js" async></script>
<!-- Composite End --></div>

</div>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-show-on-mobile dpsp-button-style-1" style="min-height:40px;position:relative">
<ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-auto " style="padding:0;margin:0;list-style-type:none">
<li class="dpsp-network-list-item dpsp-network-list-item-facebook" style="float:left">
	<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malaysia-chronicle.com%2F%3Fp%3D222633&#038;t=%27BIGGEST%20ELECTORAL%20FRAUD%20EVER%27%3F%20-%20SOUNDS%20LIKE%20LANGUAGE%20SNEAKY%20AZMIN%20COOKED%20UP%20-%20BUT%20STUBBORN%20%26%20DULL%20AS%20DISHWATER%20MUHYIDDIN%20USES%20THE%20TERM%20WITHOUT%20LOGIC%20AS%20USUAL%20-%20CAN%20MUHYIDDIN%20COUNT%3F%20IS%2082%20SEATS%20MORE%20THAN%2074%20SEATS%3F%20IS%20COALITION%20TOTAL%20141%20DIVIDED%20BY%20222%20NOT%20TWO-THIRDS%20MAJORITY%3F%20HOW%20TO%20BE%20%27BIGGEST%20FRAUD%27%20THEN%3F%20MAYBE%20BIGGEST%20EVER%20FAIL%20IN%20%27MATEMATIK%27%20-%20AT%20LEAST%20PAS%27%20BOASTFUL%20KEDAH%20MB%20KNOWS%2036-0%20IS%20A%20%27CLEAN%20SWEEP%27%20ALTHOUGH%20HE%20MAY%20NOT%20ACHIEVE%20IT" class="dpsp-network-btn dpsp-facebook dpsp-first dpsp-has-label" target="_blank" aria-label="Share on Facebook" title="Share on Facebook" style="font-size:14px;padding:0rem;max-height:40px" >	<span class="dpsp-network-icon "><br />
		<span class="dpsp-network-icon-inner" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span><br />
	</span><br />
	<span class="dpsp-network-label">Facebook</span></a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-twitter" style="float:left">
	<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=%27BIGGEST%20ELECTORAL%20FRAUD%20EVER%27%3F%20-%20SOUNDS%20LIKE%20LANGUAGE%20SNEAKY%20AZMIN%20COOKED%20UP%20-%20BUT%20STUBBORN%20%26%20DULL%20AS%20DISHWATER%20MUHYIDDIN%20USES%20THE%20TERM%20WITHOUT%20LOGIC%20AS%20USUAL%20-%20CAN%20MUHYIDDIN%20COUNT%3F%20IS%2082%20SEATS%20MORE%20THAN%2074%20SEATS%3F%20IS%20COALITION%20TOTAL%20141%20DIVIDED%20BY%20222%20NOT%20TWO-THIRDS%20MAJORITY%3F%20HOW%20TO%20BE%20%27BIGGEST%20FRAUD%27%20THEN%3F%20MAYBE%20BIGGEST%20EVER%20FAIL%20IN%20%27MATEMATIK%27%20-%20AT%20LEAST%20PAS%27%20BOASTFUL%20KEDAH%20MB%20KNOWS%2036-0%20IS%20A%20%27CLEAN%20SWEEP%27%20ALTHOUGH%20HE%20MAY%20NOT%20ACHIEVE%20IT&#038;url=https%3A%2F%2Fwww.malaysia-chronicle.com%2F%3Fp%3D222633" class="dpsp-network-btn dpsp-twitter dpsp-has-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter" style="font-size:14px;padding:0rem;max-height:40px" >	<span class="dpsp-network-icon "><br />
		<span class="dpsp-network-icon-inner" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span><br />
	</span><br />
	<span class="dpsp-network-label">Twitter</span></a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-linkedin" style="float:left">
	<a rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.malaysia-chronicle.com%2F%3Fp%3D222633&#038;title=%27BIGGEST%20ELECTORAL%20FRAUD%20EVER%27%3F%20-%20SOUNDS%20LIKE%20LANGUAGE%20SNEAKY%20AZMIN%20COOKED%20UP%20-%20BUT%20STUBBORN%20%26%20DULL%20AS%20DISHWATER%20MUHYIDDIN%20USES%20THE%20TERM%20WITHOUT%20LOGIC%20AS%20USUAL%20-%20CAN%20MUHYIDDIN%20COUNT%3F%20IS%2082%20SEATS%20MORE%20THAN%2074%20SEATS%3F%20IS%20COALITION%20TOTAL%20141%20DIVIDED%20BY%20222%20NOT%20TWO-THIRDS%20MAJORITY%3F%20HOW%20TO%20BE%20%27BIGGEST%20FRAUD%27%20THEN%3F%20MAYBE%20BIGGEST%20EVER%20FAIL%20IN%20%27MATEMATIK%27%20-%20AT%20LEAST%20PAS%27%20BOASTFUL%20KEDAH%20MB%20KNOWS%2036-0%20IS%20A%20%27CLEAN%20SWEEP%27%20ALTHOUGH%20HE%20MAY%20NOT%20ACHIEVE%20IT&#038;summary=After%20Perikatan%E2%80%99s%20victory%20in%20Padang%20Serai%2C%20Muhyiddin%20labels%20Pakatan-Barisan%20alliance%20%27biggest%20electoral%20fraud%20ever%27%20Perikatan%20chairman%20Tan%20Sri%20Muhyiddin%20Yassin%20said%20that%20the%20result%20of%20both%20by-elections%20in%20Padang%20Serai%20federal%20seat%20and%20Tioman%20state&#038;mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-last dpsp-has-label" target="_blank" aria-label="Share on LinkedIn" title="Share on LinkedIn" style="font-size:14px;padding:0rem;max-height:40px" >	<span class="dpsp-network-icon "><br />
		<span class="dpsp-network-icon-inner" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 27 32"><path d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span><br />
	</span><br />
	<span class="dpsp-network-label">LinkedIn</span></a></li>
</ul>
</div>
<div class="fb-comments" data-href="https://www.malaysia-chronicle.com/?p=222633" data-width="100%" data-numposts="5" data-colorscheme="light" data-numposts="5" data-order-by="social"></div><!-- AI CONTENT END 1 -->
	</div>
			
</article><nav class="section-title clearfix" role="navigation">
<div class="post-nav left">
<a href="https://www.malaysia-chronicle.com/?p=222613" rel="prev">&larr; Previous article</a></div>
<div class="post-nav right">
<a href="https://www.malaysia-chronicle.com/?p=222642" rel="next">Next article &rarr;</a></div>
</nav>
 	</div>
	<aside class="sidebar sb-right">
    	
		<div class="sb-widget">
		<h4 class="widget-title">LATEST</h4>
		<ul>
											<li>
					<a href="https://www.malaysia-chronicle.com/?p=222624">OSCAR THE NEXT TROPHY FOR THE ONE &#038; ONLY MICHELLE YEOH? &#8211; FANS FROM ACROSS THE WORLD ESPECIALLY ASIA, MALAYSIA &#038; IPOH ROOT FOR THEIR FAVE &#8211; &#8216;IT SHOULDN’T BE ABOUT MY RACE, BUT IT HAS BEEN A BATTLE. AT LEAST LET ME TRY&#8217;</a>
									</li>
											<li>
					<a href="https://www.malaysia-chronicle.com/?p=222649">BOMBSHELL &#8211; NAJIB SET TO WELCOME SOME NEW BUT FAMILIAR CELL MATES? &#8211; WHO KNOWS EVEN BEFORE HIS ROYAL PARDON, ARCH-FOE MUHYIDDIN &#038; HIS BAND OF CROOKS COULD BE CHARGED FOR MONEY LAUNDERING &#038; CBT, CLAIMS REPORT</a>
									</li>
											<li>
					<a href="https://www.malaysia-chronicle.com/?p=222653">NOTHING TO HIDE FROM MACC &#8211; YET ZAFRUL CAUTIOUS &#038; TIGHT-LIPPED ON RM600 BIL &#8216;MISAPPROPRIATION&#8217; &#8211; EVEN AS AMANAH PRESENTS MEMO TO PALACE FOR RCI</a>
									</li>
											<li>
					<a href="https://www.malaysia-chronicle.com/?p=222651">&#8216;MALAYNESS&#8217; &#8211; IS THERE SUCH A THING OR JUST TOO MUCH &#8216;SHIOK SENDIRI&#8217; &#8211; WHATEVER IT MAY BE, UNDERSTANDING MALAYNESS AS THEY THEMSELVES GO THROUGH SOUL-SEARCHING IN WAKE OF A VERY DIVISIVE GE15, WILL BE KEY TO THE FUTURE OF MALAYSIA &#038; STOPPING THE &#8216;GREEN WAVE&#8217;</a>
									</li>
											<li>
					<a href="https://www.malaysia-chronicle.com/?p=222635">WE ARE STILL THE CHAMPIONS! &#8211; WHEREAS YOU GUYS WON&#8217;T GET PAST QUARTER-FINAL &#8211; MAHFUZ PICKS THE PERFECT WORLD CUP PUT-DOWN FOR PAS &#038; BERSATU, CROWING LIKE THE PROVERBIAL VILLAGE COCKERELS AFTER PADANG SERAI WIN &#8211; &#8216;PN IS LIKE SAUDI ARABIA TEAM, THEY DEFEATED CHAMPIONS TEAM ARGENTINA BUT IN THE END THEY FAILED TO QUALIFY TO THE QUARTER-FINAL STAGE&#8217;</a>
									</li>
											<li>
					<a href="https://www.malaysia-chronicle.com/?p=222642">WHY SO LOW CLASS, WHAT TYPE OF &#8216;JIJIK&#8217; BEHAVIOUR IS THIS &#8211; SURELY MALAYS ARE BETTER THAN THIS! &#8211; NOW, &#8216;PIG NOODLE FACTORY&#8217;, &#8216;BOYCOTT PRODUCTS FROM DAP CHINESE&#8217; &#038; &#8216;ANTI-PKR&#8217; MESSAGES GO VIRAL &#8211; EVEN AS PAS &#038; PN HAMMER ON WITH THEIR RACIAL &#038; RELIGIOUS ONSLAUGHT AGAINST NEW GOVT</a>
									</li>
											<li>
					<a href="https://www.malaysia-chronicle.com/?p=222633" aria-current="page">&#8216;BIGGEST ELECTORAL FRAUD EVER&#8217;? &#8211; SOUNDS LIKE LANGUAGE SNEAKY AZMIN COOKED UP &#8211; BUT STUBBORN &#038; DULL AS DISHWATER MUHYIDDIN USES THE TERM WITHOUT LOGIC AS USUAL &#8211; CAN MUHYIDDIN COUNT? IS 82 SEATS MORE THAN 74 SEATS? IS COALITION TOTAL 141 DIVIDED BY 222 NOT TWO-THIRDS MAJORITY? HOW TO BE &#8216;BIGGEST FRAUD&#8217; THEN? MAYBE BIGGEST EVER FAIL IN &#8216;MATEMATIK&#8217; &#8211; AT LEAST PAS&#8217; BOASTFUL KEDAH MB KNOWS 36-0 IS A &#8216;CLEAN SWEEP&#8217; ALTHOUGH HE MAY NOT ACHIEVE IT</a>
									</li>
											<li>
					<a href="https://www.malaysia-chronicle.com/?p=222613">WHY SPARE &#8216;TIN KOSONG&#8217; ANWAR&#8217;S BLUSHES? &#8211; PADANG SERAI LOST WITH THUMPING 16,206 MAJORITY &#8211; AND DESPITE SUDDEN DEATH OF WELL-LIKED PKR INCUMBENT KARUPAIYA &#8211; WHAT DOES THIS SAY ABOUT ANWAR? WAS IT A PROTEST VOTE WITH NON-MALAY VOTERS UPSET HE WAS TRYING TO &#8216;OUT-MALAY&#8217; PAS &#038; BERSATU &#8211; WITH NEW NARRATIVE THAT INCLUDED A MALAY RELACEMENT CANDIDATE FOR KARUPAIYA &#038; ONLY ONE MALAYSIAN INDIAN IN HIS NEW CABINET &#8211; WHAT DOES IT ALSO SAY ABOUT HIS PKR, WHICH ALSO FARED VERY POORLY IN GE15, MANAGING TO WIN ONLY ABOUT 30 SEATS VS 48 PREVIOUSLY? &#8211; SO NO! PADANG SERAI WIN BY PN IS NOT AT ALL IN LINE WITH NEW &#8216;ELECTORAL WAVE&#8217; &#8211; IF TIN KOSONG BRUSHES THIS LESSON ASIDE, HIS PKR WILL CONTINUE TO LOSE RELEVANCE &#8211; NO LONGER TRUSTED BY NON-MALAYS, WHILE LONG DISTRUSTED BY MALAYS</a>
									</li>
											<li>
					<a href="https://www.malaysia-chronicle.com/?p=222619">WOW! HOW TIME FLIES &#8211; GUAN ENG ADDS ON ANOTHER DECADE &#8211; CELEBRATES 62ND BIRTHDAY WITH GORGEOUS DURIANS</a>
									</li>
											<li>
					<a href="https://www.malaysia-chronicle.com/?p=222631">SURE, PN&#8217;S &#8216;GREEN WAVE&#8217; THE GREATEST THREAT NOW &#8211; BUT DON&#8217;T SCARE YOURSELVES SILLY &#8211; &#8216;PENYAMUN&#8217; UMNO WITH 30 SEATS IS ALREADY NEAR ROCK BOTTOM, WHILE &#8216;TIN KOSONG&#8217; ANWAR&#8217;S WEAKER PKR CAN STILL LOSE SOME MORE GROUND BUT IS NOT SO FAR EITHER FROM ROCK BOTTOM &#8211; WHAT GOES DOWN MUST COME &#8211; SO MANAGE IT WISELY INSTEAD OF LOOKING TO OUTSHOOT PAS &#038; BERSATU RACISM &#038; EXTREMISM &#8211; AFTER ALL, IT&#8217;S THE ECONOMY &#038; NATIONAL PROPSERITY THAT COUNTS MOST WITH VOTERS &#8211; ALSO, WHAT GOES UP MUST COME DOWN &#8211; WITHOUT MUCH VISION OR AGENDA, WHAT ELSE CAN HAPPEN TO PAS &#038; BERSATU BUT TO FALL NEXT &#8211; CAN UMNO GET ZERO SEATS? EVEN LAZY PKR SHOULD BE ABLE TO HANG ONTO 20 AT WORST, SO STAY ON REFORM TRACK &#038; DON&#8217;T PANIC</a>
									</li>
					</ul>

		</div><div class="sp-widget"><!--  ad tags Size: 160x600 ZoneId:1167412-->
<script type="text/javascript" src="https://js.genieessp.com/t/167/412/a1167412.js"></script>  </div>     
	</aside>
</div> 
</div>



<!--  ad tags Size: 300x250 ZoneId:1088371-->
<script type="text/javascript" src="https://js.genieessp.com/t/088/371/a1088371.js"></script>

<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2022 | Malaysia Chronicle</p>

<!--  ad tags Size: 728x90 ZoneId:1143930-->
<script type="text/javascript" src="https://js.genieessp.com/t/143/930/a1143930.js"></script>
