<!DOCTYPE html><html class="no-js" lang="en-US"><head><meta charset="UTF-8"><link type="text/css" media="screen" href="http://www.malaysia-chronicle.com/wp-content/cache/autoptimize/css/autoptimize_928400798b09598c98052505de401822.css" rel="stylesheet" /><link type="text/css" media="all" href="http://www.malaysia-chronicle.com/wp-content/cache/autoptimize/css/autoptimize_f4738d9566d73ea12e766758bc5bd559.css" rel="stylesheet" /><title>Malaysia Chronicle</title><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans"><link rel="pingback" href="http://www.malaysia-chronicle.com/xmlrpc.php"/><link rel="shortcut icon" href="http://www.malaysia-chronicle.com/wp-content/themes/mnews/images/favicon.ico" type="image/x-icon" /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//cdn.innity.net' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Malaysia Chronicle &raquo; Feed" href="http://www.malaysia-chronicle.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Malaysia Chronicle &raquo; Comments Feed" href="http://www.malaysia-chronicle.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Malaysia Chronicle &raquo; BEKAS TIMBALAN MENTERI SEDIA LAWAN UMNO SEKALI LAGI Comments Feed" href="http://www.malaysia-chronicle.com/bekas-timbalan-menteri-sedia-lawan-umno-sekali-lagi/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.malaysia-chronicle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=4.8.5'></script> <script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.min.js?ver=4.8.5'></script> <script type='text/javascript' src='http://cdn.innity.net/admanager.js?ver=4.8.5'></script> <link rel='https://api.w.org/' href='http://www.malaysia-chronicle.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.malaysia-chronicle.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.malaysia-chronicle.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='PAKATAN JOHOR TUNTUT PENJELASAN SHAHRIR SAMAD TINDAKAN SAMSENG PENYOKONG' href='http://www.malaysia-chronicle.com/pakatan-johor-tuntut-penjelasan-shahrir-samad-tindakan-samseng-penyokong/' /><link rel='next' title='UTUSAN KATA RAFIZI MASIH TIDAK AMBIL PENGAJARAN' href='http://www.malaysia-chronicle.com/utusan-kata-rafizi-masih-tidak-ambil-pengajaran/' /><meta name="generator" content="WordPress 4.8.5" /><link rel="canonical" href="http://www.malaysia-chronicle.com/bekas-timbalan-menteri-sedia-lawan-umno-sekali-lagi/" /><link rel='shortlink' href='http://www.malaysia-chronicle.com/?p=95459' /><link rel="alternate" type="application/json+oembed" href="http://www.malaysia-chronicle.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.malaysia-chronicle.com%2Fbekas-timbalan-menteri-sedia-lawan-umno-sekali-lagi%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.malaysia-chronicle.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.malaysia-chronicle.com%2Fbekas-timbalan-menteri-sedia-lawan-umno-sekali-lagi%2F&#038;format=xml" /><div id="fb-root"></div> <script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="http://www.malaysia-chronicle.com/bekas-timbalan-menteri-sedia-lawan-umno-sekali-lagi/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="BEKAS TIMBALAN MENTERI SEDIA LAWAN UMNO SEKALI LAGI" /><meta property="og:description" 	content="Bekas timbalan menteri Barisan Nasional (BN) Mohd Shariff Omar sudah lama kecewa dengan parti Umno," /><meta property="og:image" 		content="http://www.malaysia-chronicle.com/wp-content/uploads/2018/02/l-112-563x375.jpg" /><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="1013ecffa1a1fbf51d72e12a83fe4e89">  <script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script> </head><body class="post-template-default single single-post postid-95459 single-format-standard"><div class="container"><header class="header-wrap"><div class="wrapper"><div class="logo-wrap" role="banner"><div class="logo"> <a href="http://www.malaysia-chronicle.com/" title="Malaysia Chronicle" rel="home"> </a></div><div class="ad-topline"><div class="sp-widget"><div id="M100146ScriptRootC126550"><div id="M100146PreloadC126550"> Loading...</div> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M100146ScriptRootC126550")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M100146ScriptRootC126550");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=126550;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/a/malaysia-chronicle.com.126550.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script> </div></div></div></div></div><nav class="main-nav clearfix"><div class="wrapper"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="http://malaysia-chronicle.com">Home</a></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.malaysia-chronicle.com/news/politics/">Politics</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.malaysia-chronicle.com/news/business/">Business</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.malaysia-chronicle.com/news/social/">Social</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.malaysia-chronicle.com/news/latest/">Latest</a></li><li id="menu-item-639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639"><a href="http://www.malaysia-chronicle.com/news/videos/">Videos</a></li><li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-379"><a href="http://www.malaysia-chronicle.com/news/malay-version/">Malay</a></li><li id="menu-item-77368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77368"><a href="https://www.youtube.com/user/malaysiachronicle">YOUTUBE CHANNEL</a></li></ul></div><div class="search-box"><form role="search" method="get" id="searchform" action=""><fieldset> <input name="s" id="s" value="" autocomplete="off" placeholder="SEARCH" type="text"> <input id="searchsubmit" value="" type="submit"></fieldset></form></div></div></nav>  <script type="text/javascript">new innity_adZone("e077e1a544eec4f0307cf5c3c721d944", "41786", {"origin": "MY"});</script> </header><div class="wrapper ad-leader1"><div class="sp-widget"> <script type="text/javascript" src="http://js.genieessp.com/t/166/745/a1166745.js"></script> </div></div><div class="wrapper clearfix"><div class="content left"><article class="post-95459 post type-post status-publish format-standard has-post-thumbnail hentry category-malay-version"><header class="post-header"><h1 class="entry-title">BEKAS TIMBALAN MENTERI SEDIA LAWAN UMNO SEKALI LAGI</h1><p class="meta post-meta"> <a href="http://www.malaysia-chronicle.com/news/malay-version/" rel="category tag">Malay</a> | <span class="updated">February 11, 2018</span> by <span class="vcard author"> </span> |  0 Comments</p></header><div class="entry clearfix"><div class="post-thumbnail"> <a href="http://www.malaysia-chronicle.com/wp-content/uploads/2018/02/l-112.jpg" rel="prettyPhoto"><img src="http://www.malaysia-chronicle.com/wp-content/uploads/2018/02/l-112-620x348.jpg" alt="" title="l" /></a></div><p>Bekas timbalan menteri Barisan Nasional (BN) Mohd Shariff Omar sudah lama kecewa dengan parti Umno, malah sebelum pendedahan skandal 1Malaysia Development Bhd (1MDB).</p><p>Dalam pilihan raya umum 2013, Mohd Shariff menjadi calon bebas bagi kerusi Parlimen Tasek Gelugor menentang Umno. Namun, Shariff kini mempunyai lebih ramai sekutu dan jentera pilihan raya lebih besar di belakangnya.</p><div class='code-block code-block-2' style='margin: 8px 0; text-align: left; clear: both;'>  <script type="text/javascript" src="http://js.genieessp.com/t/166/863/a1166863.js"></script></div><p>Belia bersedia untuk bertanding di kerusi Tasek Gelugor sekali lagi, kali ini di bawah sepanduk Bersatu, sebuah parti komponen Pakatan Harapan (PH).</p><p>Shariff yakin prestasinya sebagai ahli Parlimen dan peningkatan kemarahan terhadap BN akan membolehkan beliau menguasai semula kawasan pilihan raya yang diwakilinya selama hampir dua dekad</p><p>Beliau diarahkan menyerahkan kerusinya pada pilihan raya umum 2008 untuk memberi laluan kepada seorang menteri persekutuan, yang juga dari Pulau Pinang.</p><p>Beliau bersetuju selepas parti memberi jaminan kepadanya bahawa kawasan itu akan menerima pembangunan dan perkhidmatan yang memberi manfaat kepada rakyat.</p><p>&#8220;Ia hanya berpura-pura, hanya slogan&#8230; ketika saya menjadi ahli Parlimen, saya melihat bangunan masjid, surau, dewan komuniti, padang bola sepak dan kompleks perniagaan.</p><p>&#8220;Saya menjangkakan pembangunan akan bertambah baik selepas saya menyerahkan kerusi itu, tetapi saya tidak melihat sebarang peningkatan. Saya rasa tidak lagi boleh mempercayai pemimpinnya,&#8221; katanya kepada The Malaysian Insight.</p><p><strong>Calon bebas</strong></p><p>Jadi, pada pilihan raya 2013, Shariff memutuskan untuk bertanding sebagai calon bebas bagi menentang Umno di Tasek Gelugor dan kerusi DUN Sungai Dua.</p><p>Beliau tahu akibat yang akan diterimanya, dipecat daripada Umno.</p><p>&#8220;(Bekas rakan parti, bekas menteri) Jamaluddin Jarjis ingin berbincang apabila beliau mendengar mengenainya.</p><p>&#8220;Saya rasa beliau mahu berunding. Tetapi saya memberitahunya, saya sudah membuat keputusan dan tidak akan berpatah kembali,&#8221; katanya.</p><p>Shariff berkata kemarahannya dengan Umno bukan bersifat peribadi, kerana beliau tidak akan menyerahkan kerusinya jika beliau terasa hati.</p><p>&#8220;Tiada ketua bahagian akan menyerahkan kerusi dengan mudah, tanpa sebarang syarat. Tetapi saya melakukannya.</p><p>&#8220;Saya masih menjadi ketua Bahagian Umno Tasek Gelugor dan tiada masalah dengan perkhidmatan saya apabila diminta berundur.</p><p>&#8220;Saya fikir ia memberi manfaat kepada rakyat. Saya memberi laluan kepada seorang menteri. Saya hanya timbalan,&#8221; katanya.</p><p>Nor Mohamed Yakcop memenangi kerusi itu pada pilihan raya 2008 dan berkhidmat sebagai menteri kewangan kedua bagi satu lagi penggal. Beliau tidak diturunkan pada 2013.</p><p>Shabudin Yahya daripada Umno, bekas Adun Permatang Berangan bertanding di Tasek Gelugor untuk BN.</p><p>Shariff menentang calon BN dan PAS, Abdul Rahman Maidin. Seperti dijangkakan, Shariff tewas. Beliau hanya memperoleh kira-kira 1,500 undi berbanding BN 24,393 dan PAS 21,351.</p><p>&#8220;Saya bersendirian dengan beberapa penyokong dan tiada jentera. PAS menawarkan saya untuk bertanding sebagai calonnya, tetapi saya tolak.&#8221;</p><figure class="captionjs animated"><img class="ci-image ci-full" src="https://www.themalaysianinsight.com/resources/stories_images/37307/mohd_shariff_omar_080218_tmiseth_01__full.jpg" alt="Mohd Shariff Omar kini giat membantu parti barunya, Bersatu dalam membuat persiapan menghadapi Pilihan Raya Umum ke-14. – Gambar The Malaysian Insight oleh Seth Akmal, 11 Februari, 2018." /><figcaption>Mohd Shariff Omar kini giat membantu parti barunya, Bersatu dalam membuat persiapan menghadapi Pilihan Raya Umum ke-14. – Gambar The Malaysian Insight oleh Seth Akmal, 11 Februari, 2018.</figcaption></figure><p><strong>Orang lama Umno</strong></p><p>Berasal dari Bukit Mertajam, Shariff adalah orang Umno dan kerajaan sepanjang hayatnya.</p><p>Lulusan ekonomi dari Universiti Malaya, yang mengambil jurusan pembangunan luar bandar, memegang pelbagai jawatan kerajaan sejak menamatkan pengajian universiti pada 1972.</p><p>Beliau pernah berkhidmat sebagai penolong pegawai daerah di Pekan, Pahang. Kerjaya perkhidmatan awamnya kemudian dibawa ke Perak sebelum pulang ke Pulau Pinang.</p><p>Ketika di Pulau Pinang beliau membina kerjaya politiknya sebagai ketua bahagian Umno Tasek Gelugor selama lebih dua dekad dan wakil rakyat untuk enam penggal.</p><p>Beliau adalah wakil rakyat pertama di Sungai Dua dan exco negeri dari 1982 hingga 1990.</p><p>Beliau dipilih sebagai ahli Parlimen Tasek Gelugor pada 1990 dan kemudian dilantik sebagai setiausaha Parlimen Kementerian Pertanian dalam pentadbiran Dr Mahathir Mohamad sehingga 1995.</p><p>&#8220;Ketika pilihan raya 1995, (ketika itu timbalan perdana menteri) Anwar Ibrahim mengarahkan saya kembali ke Pulau Pinang (kerajaan negeri).</p><p>&#8220;Saya bertanding di kerusi DUN Ara Rendang (sekarang Permatang Berangan) di Tasek Gelugor. Saya menang dan dijadikan timbalan ketua menteri sehingga 1999,&#8221; katanya.</p><p>Shariff kembali ke Parlimen sebagai ahli Parlimen Tasek Gelugor selepas memenangi pilihan raya 1999 dengan majoriti undi 4,236.</p><p>Pada pilihan raya 2004, beliau mempertahankan kerusi itu dengan majoriti 10,183 undi.</p><p>Beliau dilantik sebagai timbalan menteri pertanian dan industri asas tani, yang bekerjasama dengan menteri ketika itu Muhyiddin Yassin.</p><p><strong>Beralih arah</strong></p><p>Selepas Umno memecatnya, Shariff menjadi mesra pembangkang, membantu kempen Presiden PKR Dr Wan Azizah Wan Ismail dalam pilihan raya kecil Kajang dan Permatang Pauh pada 2014 dan 2015.</p><p>Beliau menghadiri dan bercakap di ceramah pembangkang, berkongsi pentas dengan Anwar, yang menjadi ketua pembangkang, dan Lim Kit Siang dan Lim Guan Eng daripada DAP.</p><p>Tetapi beliau hanya kembali kepada politik parti selepas Bersatu ditubuhkan pada akhir 2016.</p><p>&#8220;(Presiden Bersatu) Muhyiddin menjemput saya. Kami mengenali antara satu sama lain selama bertahun-tahun. Saya tidak memberi persetujuan serta merta.</p><p>&#8220;Isteri saya mahu saya bersara. Akhirnya, saya berjaya meyakinkannya. Saya rasa saya harus membantu Muhyiddin dan Bersatu melawan Umno,&#8221; katanya.</p><p><strong>Kehidupan yang sama</strong></p><p>Sekarang, ahli politik veteran berusia 70 tahun itu kembali aktif dalam politik, membantu parti barunya bersiap menghadapi PRU14 di Pulau Pinang, di mana beliau adalah timbalan pengerusi Bersatu negeri.</p><p>Tugasnya termasuk memastikan jentera pilihan raya Tasek Gelugor bersedia.</p><p>&#8220;Kami perlu menganjurkan program masyarakat, melatih ejen mengundi dan mengira, merayu undian, dan mengusahakan logistik sepanjang tempoh berkempen dan hari pilihan raya.</p><p>&#8220;Saya melakukan itu semasa bersama Umno.  Kerjanya sama. Hanya parti yang berbeza, dan ia kekurangan sumber,&#8221; kata Shariff.</p><p>&#8220;Jadi, kita hanya boleh memberitahu ahli kita untuk memberi tumpuan kepada perjuangan melawan kerajaan kleptokratik.&#8221;</p><p>&#8211; https://www.themalaysianinsight.com</p><p>.</p><div class='code-block code-block-1' style='margin: 8px 0; text-align: left; clear: both;'><div id="jubna3035"></div> <script type="text/javascript">(function() {
var params =
{
id: "ac64e36d-03a7503c-a7383c82-3fd2f319",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/en/api/widget/3035?" + qs;
s.async = true;
document.getElementById("jubna3035").appendChild(s);
})();</script> <div id="MarketGidScriptRootC43439"><div id="MarketGidPreloadC43439"> <a id="mg_add43439" href="http://mgid.com/advertisers/?utm_source=widget&utm_medium=text&utm_campaign=add" target="_blank">Place your ad here </a> <br> <a href="http://mgid.com/" target="_blank">Loading... </a></div> <script>(function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC43439")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC43439");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=43439;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/a/malaysia-chronicle.com.43439.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script> </div></div><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.malaysia-chronicle.com%2Fbekas-timbalan-menteri-sedia-lawan-umno-sekali-lagi%2F&#038;t=BEKAS+TIMBALAN+MENTERI+SEDIA+LAWAN+UMNO+SEKALI+LAGI" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=BEKAS+TIMBALAN+MENTERI+SEDIA+LAWAN+UMNO+SEKALI+LAGI&#038;url=http%3A%2F%2Fwww.malaysia-chronicle.com%2Fbekas-timbalan-menteri-sedia-lawan-umno-sekali-lagi%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.malaysia-chronicle.com%2Fbekas-timbalan-menteri-sedia-lawan-umno-sekali-lagi%2F" class="dpsp-network-btn dpsp-google-plus"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span></span></a></li></ul></div><div class="fb-comments" data-href="http://www.malaysia-chronicle.com/bekas-timbalan-menteri-sedia-lawan-umno-sekali-lagi/" data-width="100%" data-numposts="5" data-colorscheme="light" data-numposts="5" data-order-by="social"></div></div></article><nav class="section-title clearfix" role="navigation"><div class="post-nav left"> <a href="http://www.malaysia-chronicle.com/pakatan-johor-tuntut-penjelasan-shahrir-samad-tindakan-samseng-penyokong/" rel="prev">&larr; Previous article</a></div><div class="post-nav right"> <a href="http://www.malaysia-chronicle.com/utusan-kata-rafizi-masih-tidak-ambil-pengajaran/" rel="next">Next article &rarr;</a></div></nav></div><aside class="sidebar sb-right"><div class="sp-widget"> <script type="text/javascript" src="http://js.genieessp.com/t/225/640/a1225640.js"></script></div><div class="sp-widget"><div id="jubna3036"></div> <script type="text/javascript">(function() {
var params =
{
id: "ac64e36d-03a7503c-a7383c82-3fd2f319",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/3036?" + qs;
s.async = true;
document.getElementById("jubna3036").appendChild(s);
})();</script></div><div class="sb-widget"><h4 class="widget-title">LATEST</h4><ul><li> <a href="http://www.malaysia-chronicle.com/we-will-soon-be-replaced-by-the-non-malays-malay-proton-distributors-discriminated-under-china-controlled-geely-claims-pekema/">&#8216;WE WILL SOON BE REPLACED BY THE NON-MALAYS&#8217;: MALAY PROTON DISTRIBUTORS &#8216;DISCRIMINATED&#8217; UNDER CHINA-CONTROLLED GEELY, CLAIMS PEKEMA</a></li><li> <a href="http://www.malaysia-chronicle.com/pekema-hammers-najib-in-5-to-6-months-malay-vendors-for-proton-will-be-forced-to-close-shop-if-you-dont-do-anything/">PEKEMA HAMMERS NAJIB: IN 5 TO 6 MONTHS, MALAY VENDORS FOR PROTON WILL BE FORCED TO CLOSE SHOP IF YOU DON&#8217;T DO ANYTHING</a></li><li> <a href="http://www.malaysia-chronicle.com/ada-tugas-khusus-menanti-rafizi-di-sungai-besar/">ADA TUGAS KHUSUS MENANTI RAFIZI DI SUNGAI BESAR</a></li><li> <a href="http://www.malaysia-chronicle.com/nota-rafizi-kau-akan-faham-anakku/">NOTA RAFIZI: KAU AKAN FAHAM, ANAKKU</a></li><li> <a href="http://www.malaysia-chronicle.com/utusan-kata-rafizi-masih-tidak-ambil-pengajaran/">UTUSAN KATA RAFIZI MASIH TIDAK AMBIL PENGAJARAN</a></li><li> <a href="http://www.malaysia-chronicle.com/bekas-timbalan-menteri-sedia-lawan-umno-sekali-lagi/">BEKAS TIMBALAN MENTERI SEDIA LAWAN UMNO SEKALI LAGI</a></li><li> <a href="http://www.malaysia-chronicle.com/pakatan-johor-tuntut-penjelasan-shahrir-samad-tindakan-samseng-penyokong/">PAKATAN JOHOR TUNTUT PENJELASAN SHAHRIR SAMAD TINDAKAN SAMSENG PENYOKONG</a></li><li> <a href="http://www.malaysia-chronicle.com/shahrizat-tepis-kemungkinan-bertanding-di-putrajaya/">SHAHRIZAT TEPIS KEMUNGKINAN BERTANDING DI PUTRAJAYA</a></li><li> <a href="http://www.malaysia-chronicle.com/pengundi-sungai-besar-sukar-terima-shahrizat-lebih-gemar-budiman/">PENGUNDI SUNGAI BESAR SUKAR TERIMA SHAHRIZAT, LEBIH GEMAR BUDIMAN</a></li><li> <a href="http://www.malaysia-chronicle.com/ku-nan-apa-lagi-boleh-saya-bantu-penduduk-wilayah/">KU NAN: APA LAGI BOLEH SAYA BANTU PENDUDUK WILAYAH?</a></li></ul></div><div class="sp-widget"><div id="MarketGidScriptRootC43440"><div id="MarketGidPreloadC43440"> <a id="mg_add43440" href="" target="_blank">Place your ad here </a> <br> <a href="" target="_blank">Loading... </a></div> <script>(function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC43440")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC43440");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=43440;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/a/malaysia-chronicle.com.43440.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script> </div></div><div class="sp-widget">  <script type="text/javascript">new innity_adZone("e077e1a544eec4f0307cf5c3c721d944", "59400", {"origin": "MY", "width": "300", "height": "250"});</script> </div><div class="sp-widget"><div id="M100146ScriptRootC126551"><div id="M100146PreloadC126551"> Loading...</div> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M100146ScriptRootC126551")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M100146ScriptRootC126551");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=126551;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/a/malaysia-chronicle.com.126551.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script> </div></div><div class="sp-widget"> <script type="text/javascript" src="http://js.genieessp.com/t/167/412/a1167412.js"></script> </div></aside></div></div>  <script type="text/javascript" src="http://js.genieessp.com/t/088/371/a1088371.js"></script> <div class="copyright-wrap"><p class="copyright">Copyright &copy; 2018 | Malaysia Chronicle</p>   <script type="text/javascript" src="http://js.genieessp.com/t/143/930/a1143930.js"></script> <script type="text/javascript" defer src="http://www.malaysia-chronicle.com/wp-content/cache/autoptimize/js/autoptimize_1af907677c81d9d69755f3cea9e8ef2a.js"></script><!--noptimize--><!-- Autoptimize found a problem with the HTML in your Theme, tag "/body" missing --><!--/noptimize-->